 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<title>China, Myanmar agree to jointly build community with shared future - CCTV News - CCTV.com English</title>
<meta name="catalogs" content="PAGE1394789601117162"> 
<meta name="contentid" content="ARTIPJoaildrbLWoCLmitrJL200119">
<meta name=keywords content="China, Myanmar agree to jointly build community with shared future">
<meta name=description content="China and Myanmar have agreed to work together to build a community with a shared future, opening a new era of bilateral ties.">
<SCRIPT LANGUAGE="JavaScript">
	 var url_domainname=location.href;
	 var str1_dm = url_domainname.substring(7,url_domainname.length);
	 var num_= str1_dm.indexOf("/");
		 domainame_=str1_dm.substring(0,num_);
	  var type_str=domainame_.indexOf(".");
	  var type_=domainame_.substring(0,type_str);
	var commentTitle = "China, Myanmar agree to jointly build community with shared future"; //评论标题
	/* 评论对象ID 20位以内的字符串 每个被评论对象不同 */
	var itemid1="ARTIPJoaildrbLWoCLmitrJL200119";//正文页id，赋值给留言评论模块的参数之一
	var commentUrl = "";
	var column_id = "";
	var sub_column_id = "".substring(0,6);
	var domainname = domainame_;
	var chnl_domain = domainame_;
	var video_ad_primary_column_id = sub_column_id;		  
	var video_ad_channel_id="CHAL1365643394269523";
	var sobey_video_flag = '';
	var type=type_;
	var pindao_1 = "CHAL1365643394269523";			
	var dateNum = (new Date()).toLocaleDateString() + " " + (new Date()).toLocaleTimeString();
	var times_str = dateNum.replace(/年/g,'-').replace(/月/g,'-').replace(/日/g,'-').replace(/:/g,'-');
	var new_str = times_str.replace(/ /g,'-');
	var arr = new_str.split("-");
	var datum = new Date(Date.UTC(arr[0],arr[1]-1,arr[2]-2,arr[3]-8,arr[4],arr[5]));
	var timeint=datum.getTime()/1000;
	var html;
	var sorts_dianji = sub_column_id+','+column_id+','+itemid1.substring(0,4);/*点击量sorts值*/
	function loadData(){
	var urls="http://bbs.cntv.cn/cctvapi/Comment/icms_comment.php?id="+id+"&type="+type;
	html = $.ajax({
	url: urls,
	async: false
	}).responseText; 
	html =html.replace('article_comment_count=','').replace(';','');
	html = "评论("+html+")";
	$("#content").html(html);
	}
</SCRIPT>

<link href="//r.img.cctvpic.com/nettv/english/contentstyle/article/style/style.css
" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="//r.img.cctvpic.com/library/script/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="//r.img.cctvpic.com/library/content/tw/script/page.js"></script>
<script type="text/javascript" src="//r.img.cctvpic.com/library/content/tw/script/newDJpfdc.js"></script>
<script type="text/javascript" src="//r.img.cctvpic.com/library/content/tw/script/share.js"></script>
<script type="text/javascript">
	var   publishDate ="20200119091309 ";
</script>
<script type="text/javascript">
function GetRequest() {
	var url = window.location.href;
	var theRequest = "";
	var str = url.split("/"),
		len = str.length;
	str = str[len - 1].split(".");
	theRequest = decodeURIComponent(str[0]);
	return theRequest;
}
Request = GetRequest();
function orient() {
	var bodywidth =window.screen.width;
	if(bodywidth <= 1080){
		if(/AppleWebKit.*mobile/i.test(navigator.userAgent) || /Android/i.test(navigator.userAgent)|| (/MIDP|SymbianOS|NOKIA|SAMSUNG|LG|NEC|TCL|Alcatel|BIRD|DBTEL|Dopod|PHILIPS|HAIER|LENOVO|MOT-|Nokia|SonyEricsson|SIE-|Amoi|ZTE/.test(navigator.userAgent))) {//移动终端
			var urllast = Request;
			var strs = urllast.substr(0,3);
			var _pcmburl = "";
			if(strs == "ART") {
				_pcmburl = "http://english.cctv.com/mobile/tuwen/index.shtml?articalID=" + urllast;
				window.location.href=_pcmburl;
			}else if(strs == "VID") {
				_pcmburl = "http://english.cctv.com/mobilevideo/shipin/index.shtml?videoID=" + urllast;
				window.location.href=_pcmburl;
			}
		}
	}
}
orient();
</script>

  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7XL4G-6N3JX-QZ6JL-GESDR-2KLZL",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"7XL4G-6N3JX-QZ6JL-GESDR-2KLZL",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxy476gxreeowa-f-40301cf45-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"78052","ak.ai":parseInt("531170",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1e6c4f0e","ak.r":36662,"ak.a2":a,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":45332,"ak.gh":"23.199.63.223","ak.quicv":"","ak.tlsv":"UNKNOWN","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1579426732"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body>
<!--顶部包含页-->
<link type="text/css" rel="stylesheet" href="//r.img.cctvpic.com/english/baohanye/zhengwenye/dingbu/style/style.css?8a085f81169497a2e5cc01a226035764"/>

	
				
					<script>
with(document)with(body)with(insertBefore(createElement("script"),firstChild))setAttribute("exparams","v_id=&aplus&",id="tb-beacon-aplus",src=(location>"https"?"//js":"//js")+".data.cctv.com/__aplus_plugin_cctv.js,aplus_plugin_aplus_u.js")
</script>
				
			

<div class="cntv_multilanguage_entry">
	<div class="box">
		<span class="l">
			<span class="bold">Edition: 
			<a style="color: red;" target="_blank" href="http://english.cctv.com/">English</a>
			</span> | 
			
				<a href="http://www.cctv.com/">中文简体</a>
				
				
				
				
			 | 
		
			
				<a href="http://big5.cctv.com">中文繁体</a>
			
				<a href="http://mn.cctv.com/">Монгол</a>
			
			
			
				<a href="http://mongol.cctv.com/"><img src="https://p1.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392270090840_558.gif" /></a>
			
		</span>
		
	</div>
<script type="text/javascript">
$(document).ready(function() {
	$(".cntv_multilanguage_entry .l").find("img").each(function() {
		var img = $(this).attr("src") ;
		var subfix = img.split('.')[img.split('.').length-1].toLowerCase();
		if (img.replace(" ", "").length == 0 || img == "null" || (subfix != "gif" && subfix != "jpg" && subfix != "bmp" && subfix != "png")) {
			$(this).remove();
			$(this).remove();
		}
	})
});
</script>
</div>
<div class="bg_center_v_tile"><div class="bg_top_h_tile"><div class="bg_top_owner"><div class="bg_bottom_h_tile"><div class="bg_bottom_owner">
<!--页面-->
<!--搜索条、导航-->
<link type="text/css" rel="stylesheet" href="//r.img.cctvpic.com/english/baohanye/zhengwenye/daohang/style/style.css?7dacf2b2e615b76de2d6011dabaaf73c"/>
<div class="guojiA10232_ind01">
	<div class="top_bar">
		<div class="box">
			<span class="l">
				
			</span>
			<span class="r">
				
			</span>
		</div>
	</div>
	<div id="page_head">
		<div class="head_top">
			<div class="logo">
				
				<a href="http://english.cctv.com/" target="_blank"><img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392274049673_166.jpg" class="l"/></a>
				<p><script language="javascript"> 
					var dt = new Date(); 
					var m=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sept","Oct","Nov","Dec"); 
					var w=new Array("Monday","Tuesday","Wednesday","Thursday","Friday","Saturday","Sunday"); 
					var d=new Array("st","nd","rd","th"); 
					mn=dt.getMonth(); 
					wn=dt.getDay(); 
					dn=dt.getDate(); 
					var dns; 
					if(((dn%10)<1) ||((dn%10)>3)){ 
					dns=d[3]; 
					} 
					else 
					{ 
					dns=d[(dn%10)-1];
					if((dn==11)||(dn==12)){
					dns=d[3]; 
					} 
					} 
					document.write(m[mn]+" "+dn+" "+dt.getFullYear()); 
				</script><br /><a target="_blank" href="http://english.cntv.cn/weather" style="color:#A4A4A4;">Weather</a></p>
				
			</div>
			<div class="hot">
				<p>
					<strong>Hot:</strong>
					
						<a href="http://ipr.cntv.cn/" target="_blank"><font color=red>Exhibition of IPR protection</font></a>
					 | 
						<a href="http://so.cntv.cn/language/english/?qtext=Belt%20and%20Road&type=1" target="_blank">Belt and Road</a>
					 | 
						<a href="http://so.cntv.cn/language/english/?qtext=trade&type=1" target="_blank">trade</a>
					 | 
						<a href="http://so.cntv.cn/language/english/?qtext=5G&type=1" target="_blank">5G</a>
					 | 
						<a href="http://so.cntv.cn/language/english/?qtext=Beijing%20International%20Horticultural%20Exhibition&type=1" target="_blank">Expo Beijing 2019</a>
					
				</p>
			</div>
			<div class="mid22">
					<input name="search111" type="radio" value="1" /> Web 
					<input name="search111" type="radio" value="2" /> Video 
					<div class="search">
						<input class="input1" name="q" type="text" id="king"/>
						<input type="button" class="input2" value="Search" onclick="searchcon();"/>
					</div>
					<input type="hidden" name="title" value="">
					<input type="hidden" name="content" value="">
					<input type="hidden" name="iftitle" value=0>
					<input type="hidden" name="sort" value="">
					<input type="hidden" name="c1" value="">
					<input type="hidden" name="from_date" value="">
					<input type="hidden" name="to_date" value="">
					<input type="hidden" name="rn" value="10">
					<input type="hidden" name="ln" value="EN"/>
				<SCRIPT LANGUAGE="JavaScript">
					function bb(){
					var fruit="";
					var users=document.getElementsByName("search111");
					for(var i=0;i<users.length;i++){   
					if(users[i].checked)
					fruit=users[i].value;
					} 
					return fruit;
					}  
					document.onkeydown = function(e){
					if(!e) e = window.event;//火狐中是 window.event
					if((e.keyCode || e.which) == 13){
					searchcon();
					return false;
					}
					}
					function searchcon(){
					var king = document.getElementById("king").value;
					if(bb()=="3")
					{
					var url ="//so.cntv.cn/language/english?qtext="+king;
							
					window.open(url);
					}else if(bb()=="2")
					{
					var url ="//so.cntv.cn/language/english?qtext="+king+"&type=0";
					window.open(url);
					}else
					{
					var url ="//so.cntv.cn/language/english?qtext="+king+"&type=1";
					window.open(url);
					}
					}

				</SCRIPT>
			</div>
		</div>
		<div id="nav_box">
			<ul>
				
					<li>
<b><a href="http://english.cctv.com" target="_blank">Homepage</a></b>
<p></p></li>
				
					<li>
<b><a href="http://english.cctv.com/apps/cctvcomglobal/index.shtml" target="_blank">App</a></b>
<p><a href="https://itunes.apple.com/cn/app/cctv-news/id878031632?mt=8">CCTV.com Global app for iPhone</a> | <a href="https://itunes.apple.com/cn/app/cctv-news-hd/id955311905?mt=8">iPad</a>  | <a href="https://play.google.com/store/apps/details?id=com.cn.cctvnews">Android Phone</a></p></li>
				
					<li>
<b><a href="http://english.cctv.com/special/2019cdac/index.shtml" target="_blank">2019 CDAC</a></b>
<p><a href=http://english.cctv.com/special/2019cdac/index.shtml>Conference on Dialogue of Asian Civilizations</a></p></li>
				
					<li>
<b><a href="http://english.cctv.com/special/2019beijingexpo/homepage/index.shtml" target="_blank">Expo Beijing 2019</a></b>
<p><a href=http://english.cctv.com/special/2019beijingexpo/homepage/index.shtml>2019 Beijing International Horticultural Exhibition</a></p></li>
				
			</ul>
			<div class="clear"></div>
			<div class="nav_more">
				<span class="l"></span>
				<span class="r">
					
				</span>
			</div>
		</div>
	</div>
<script type="text/javascript">
	var jq=jQuery;
	jq("#nav_box ul li:first-child").addClass("cur");
	jq("#nav_box ul li:last-child").addClass("last");
	function linkHover(divid){
		this.emId=divid+"_box";
		var lis=jq("#"+this.emId+" li"),
			li_cur=jq("#"+this.emId+" li.cur"),
			linkbox=jq("#"+this.emId+" .nav_more .l");
		lis.each(function(i,li){
			li=jq(li);
			li.bind("mouseover",function(){
				linkbox.html(jq(this).find("p").html());
				lis.removeClass("cur");
				jq(this).addClass("cur");
			});
		});
		li_cur.trigger("mouseover");
	}
	linkHover("nav");

	$(document).ready(function() {
		$(".guojiA10232_ind01 .top_bar").find("img").each(function() {
			var img = $(this).attr("src") ;
			var subfix = img.split('.')[img.split('.').length-1].toLowerCase();
			if (img.replace(" ", "").length == 0 || img == "null" || (subfix != "gif" && subfix != "jpg" && subfix != "bmp" && subfix != "png")) {
				$(this).remove();
			}
		})
		var http_url1=location.href;
		var login_url="http://english.cntv.cn/include/ztbhy/login/index.shtml#backurl="+encodeURI(http_url1);
		$("#Sign_In").attr("href",login_url);
		
		var shorturl = (http_url1.substr(0,http_url1.indexOf("/",7)));
		var zhuceurl="http://english.cntv.cn/include/ztbhy/register/index.shtml?from="+shorturl+"&backurl="+encodeURI(http_url1);
		$("#Sign_Up").attr("href",zhuceurl);
	});
</script>
</div>
<!--页头-->
<!--页主体-->
<div id="page_body">
	<div class="vspace"></div>
		<!--分栏 1-->
	<div class="column_wrapper">
		<div class="col_w960">
		<!--正文上图片包含页-->
			<link type="text/css" rel="stylesheet" href="//r.img.cctvpic.com/english/baohanye/zhengwenye/abovepage/style/style.css?70935825539280710a7152ac27e875d3"/>
<div class="ELMT1393660473331353" data-spm= "E60473331353">
<div class="guojiA10232_ind02b">
	<div class="lunbo">
		<div class="left2" id="ltq"><A></A></div>
		<div class="right2" id="lrq"><A></A></div>
		<div class="kj">
			<ul id="dell2">
				<li>
					<div class="img" style="width:295px;">
						<a href="http://english.cctv.com/special/lookingchina/index.shtml" target="_blank"><img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/3/17/1489737153678_175.jpg" width="295" height="125" /></a>
						<div class="di" style="width:295px;"></div>
						<div class="zi" style="width:275px;"><a href="http://english.cctv.com/special/lookingchina/index.shtml" target="_blank">Looking China</a></div>
					</div>
					<div class="img" style="width:295px;">
						<a href="http://english.cctv.com/special/ourdaysourstories/index.shtml" target="_blank"><img src="http://p2.img.cctvpic.com/photoAlbum/page/performance/img/2016/6/17/1466149779618_161.jpg" width="295" height="125" /></a>
						<div class="di" style="width:295px;"></div>
						<div class="zi" style="width:275px;"><a href="http://english.cctv.com/special/ourdaysourstories/index.shtml" target="_blank">Our Days Our Stories</a></div>
					</div>
					<div class="img" style="width:295px;">
						<a href="http://english.cctv.com/livechina/index.shtml" target="_blank"><img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/3/17/1489737213389_473.jpg" width="295" height="125" /></a>
						<div class="di" style="width:295px;"></div>
						<div class="zi" style="width:275px;"><a href="http://english.cctv.com/livechina/index.shtml" target="_blank">Live China</a></div>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>
</div>
<script>
$(".guojiA10232_ind02b .lunbo .kj ul li .img").each(function(i){
	$(this).mouseenter(function(){
		$(this).find(".di").stop().animate({bottom:"0px"},200);
		$(this).find(".zi").stop().animate({bottom:"6px"},200);
	});
	$(this).mouseleave(function(){
		$(this).find(".di").stop().animate({bottom:"-47px"},200);
		$(this).find(".zi").stop().animate({bottom:"-47px"},200);
	});
});

$("#lrq").click(function()
{
	dell2_li_size=$("#dell2 li").size();
	pd_w=dell2_li_size*916;
	dell2_left=$("#dell2").css("left");
	dell2_left=dell2_left.replace(/px/,"");
	dell2_left=dell2_left-916;
	
	
	
	if(dell2_left<0){

	$(".guojiA10232_ind02b .lunbo #ltq").css("display","block");
		
		}
		
	if(dell2_left<=(-pd_w+916)){
	
		$(".guojiA10232_ind02b .lunbo #lrq").css("display","none");			
		
		}
	if(dell2_left<=(-pd_w)){
		return false;
		
		}
	
	
	$("#dell2:not(:animated)").animate({"left":dell2_left+"px"});
});

$("#ltq").click(function()
{
		
		
		
	dell_li_size2=$("#dell2 li").size();
	
	pd_w=dell_li_size2*916;
	
	
	dell_left2=$("#dell2").css("left");
	
	dell_left2=dell_left2.replace(/px/,"");
	dell_left2=parseInt(dell_left2)+916;
	
	
	
		if(dell_left2==0){

	$(".guojiA10232_ind02b .lunbo #ltq").css("display","none");
		
		}	
		
		if(dell_left2<0){

	$(".guojiA10232_ind02b .lunbo #lrq").css("display","block");
		
		}		
	
	
	if(dell_left2>0){
		return false;
		
		}else{
			
		$("#dell2:not(:animated)").animate({"left":dell_left2+"px"});	
			}
});
</script>
<div class="vspace"></div>
		</div>
	</div>
	<div class="vspace" style="height:30px;"></div>
	<div class="column_wrapper">
		<div class="col_w960">
			<div id="jh960"></div>
		</div>
	</div>
	<script>
		function w960()
		{
			var a=$("#jh604").html();
			if(a)
			{
					$("#jh604").text("");
					$("#jh960").html(a);
					
					$("#jh960").css("margin-bottom","10px")
					$("#jh960 .img").css("width","940px");
					$("#jh960").find(".img img").css("width","920px");
			}
			else
			{
			}
		}
		function w604()
		{
			var a=$("#jh960").html();
			if(a)
			{
					$("#jh960").text("");
					$("#jh604").html(a);
					$("#jh604 .img").css("width","581px");
					$("#jh604").find(".img img").css("width","561px");
			}
			else
			{
			}
		}
	</script>
	<div class="column_wrapper">
 		<div class="column_wrapper_604_327">
			<div class="col_w604">
				<div id="jh604">
                          <div class="guojiA10232_ind03">
							<span>
							
								
									
										
											<a href="http://english.cctv.com" target="_blank">
										
											<b>Homepage</b>
										
											</a>
										
										
									
									
									
										
											><a href="http://english.cctv.com/news2019/" target="_blank">
										
										<b>News</b>
										
											</a>
										
										
									
								
							
							</span>
							
									<h3><!--repaste.title.begin-->China, Myanmar agree to jointly build community with shared future<!--repaste.title.end--></h3>
									
							
									<p>
								Editor: <i>
										Zhang Jianfeng
									
									</i>丨Xinhua</p>
									
							
									<p>01-19-2020 09:13 BJT</p>
									
                                <div class="lrr">
                                <i class="rrr">
									<div class="addthis_toolbox addthis_default_style">
										<a style="float: left;">Share this: </a>
										<a class="addthis_button_twitter at300b" title="Tweet" href="#"><span class="at16nc at300bs at15nc at15t_twitter at16t_twitter"><span class="at_a11y"></span></span></a>
										<a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="at16nc at300bs at15nc at15t_facebook at16t_facebook"><span class="at_a11y"></span></span></a>
										<a class="addthis_button_sinaweibo at300b" title="Sinaweibo" href="#"><span class="at16nc at300bs at15nc at15t_weibo at16t_weibo"><span class="at_a11y"></span></span></a>
										<a class="addthis_button_email at300b" title="email" href="#"><span class="at16nc at300bs at15nc at15t_email at16t_email"><span class="at_a11y"></span></span></a>
										<a href="http://www.addthis.com/bookmark.php?v=250&username=chansonqg" class="addthis_button_compact"></a>
									</div>
									<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=chansonqg"></script>
									<style type="text/css">
										.addthis_toolbox.addthis_default_style a:hover{text-decoration:none}
										.at16nc.at16t_facebook{background:url("//p3.img.cctvpic.com/photoAlbum/templet/common/DEPA1392259455126243/jdi2.png") no-repeat !important;}
										.at16nc.at16t_twitter{background:url("//p3.img.cctvpic.com/photoAlbum/templet/common/DEPA1392259455126243/jdi1.png") no-repeat !important;}
										.at16nc.at16t_weibo{background:url("//p3.img.cctvpic.com/photoAlbum/templet/common/DEPA1392259455126243/jdi3.png") no-repeat !important;}
										.at16nc.at16t_email{background:url("//p3.img.cctvpic.com/photoAlbum/templet/common/DEPA1392259455126243/jdi4.png") no-repeat !important;}
										.at16nc.at16t_facebook,.at16nc.at16t_twitter,.at16nc.at16t_weibo,.at16nc.at16t_email{width:30px; height:24px;}
										.gjsybZ9747_ind04 .at300b{ position:absolute; display:block; width:30px; height:24px; display:block; top:100px;}
										.gjsybZ9747_ind04 .fx_top{ position:absolute; top:0; left:390px;}
										.gjsybZ9747_ind04 .addthis_button_facebook{ left:250px;}
										.gjsybZ9747_ind04 .addthis_button_twitter{ left:410px;}
										.gjsybZ9747_ind04 .addthis_button_sinaweibo{ left:590px;}
										.addthis_button_compact .at16t_compact{background:url("//p3.img.cctvpic.com/photoAlbum/templet/common/DEPA1392259455126243/jdi5.png") no-repeat !important;width:30px;height:24px;}
										.addthis_default_style .at300b, .addthis_default_style .at300bo, .addthis_default_style .at300m{padding:0 5px;}
									</style>
                                </i>
                                </div>
                                <div class="ltt"><i><label>Font size: </label><a class="jian"></a><a class="zeng"></a></i></div>
                                <script>
									$(document).ready(function(){
										$(".ltt a").click(function(){
										var thisEle = $("#zt p").css("font-size");
										var textFontSize = parseFloat(thisEle , 10);
										var unit = thisEle.slice(-2); //获取单位
										var cName = $(this).attr("class");
										if(cName == "zeng"){
										textFontSize += 2;
										}else if(cName == "jian"){
										textFontSize -= 2;
										}
										$("#zt p").css("font-size",  textFontSize + unit );
										});
									});
                                </script>
						<div class="text" id="zt">
						
					
								<p id="zt"><!--repaste.body.begin--><p>NAY PYI TAW, Jan. 18 -- China and Myanmar have agreed to work together to build a community with a shared future, opening a new era of bilateral ties.</p>
<p class="photo_img_20190808" style="text-align: center;"><img src="//p3.img.cctvpic.com//photoworkspace/contentimg/2020/01/19/2020011908522584995.jpg" alt="Chinese President Xi Jinping holds formal talks with Myanmar State Counsellor Aung San Suu Kyi in Nay Pyi Taw, Myanmar, Jan. 18, 2020. (Xinhua/Xie Huanchi)" width="500" isflag="1" /></p>
<p class="photo_alt_20190808" style="text-align: left;"><span style="color: #0000ff;"><em>Chinese President Xi Jinping holds formal talks with Myanmar State Counsellor Aung San Suu Kyi in Nay Pyi Taw, Myanmar, Jan. 18, 2020. (Xinhua/Xie Huanchi)</em></span></p>
<p>Chinese President Xi Jinping and Myanmar State Counsellor Aung San Suu Kyi announced the decision during their formal talks in the Myanmar capital of Nay Pyi Taw on Saturday.</p>
<p>Xi said that enjoying a profound "Paukphaw" (fraternal) friendship, China and Myanmar face new development opportunities in bilateral ties as both countries have entered a new stage of national development.</p>
<p>This time, the two sides have decided to jointly build a China-Myanmar community with a shared future, ushering in a new era of bilateral relations, Xi said.</p>
<p>The president urged efforts to implement the decision, systematically plan and deploy next-phase exchanges and cooperation in various fields, and strengthen political guidance for bilateral relations, so as to push China-Myanmar relations to a higher level.</p>
<p>Firstly, Xi said, the two countries should accelerate the alignment of their development strategies and put more efforts into the construction of the China-Myanmar Economic Corridor (CMEC).</p>
<p>The two sides should advance their five-year plan for economic and trade cooperation, effectively dovetail their development strategies, and well implement their economic and trade as well as production capacity cooperation.</p>
<p>Stressing the overriding importance of the CMEC in their Belt and Road cooperation, Xi said the two sides have started the substantive construction of the CMEC, adding that the two sides should work to increase the sense of gain of both peoples, the Myanmar people especially, as soon as possible.</p>
<p>Secondly, the two countries should focus on flagship cooperation projects to strengthen connectivity, Xi said.</p>
<p>China and Myanmar have agreed to allow the Kyaukphyu projects to play a demonstrative and driving role in the CMEC, and accelerate the construction of the China-Myanmar Border Economic Cooperation Zone and the New Yangon City, so as to complete the overall layout of the economic corridor supported by the north, east and west ends.</p>
<p>The two sides should also forge ahead with connectivity projects including highways, railways and power grids, in order to form a structural network for the corridor, Xi said.</p>
<p>Thirdly, China and Myanmar should expand trade and investment and boost local cooperation, Xi said, adding that China has always adhered to upholding justice while pursuing shared interests in its practical cooperation with Myanmar.</p>
<p>China welcomes Myanmar to increase exports to China, supports Chinese enterprises in increasing investment in Myanmar and is willing to enhance bilateral financial cooperation, he said.</p>
<p>Xi encouraged the two sides to give full play to the geographical advantage of their economic corridor and promote exchanges and cooperation between Myanmar and Chinese provinces including Yunnan Province, so as to contribute to the overall development of the two countries.</p>
<p>Fourthly, China and Myanmar should deepen people-to-people and cultural exchanges and promote friendship and understanding between their peoples, Xi said.</p>
<p>He urged the two sides to make the celebration events for the 70th anniversary of bilateral diplomatic ties and the China-Myanmar Year of Culture and Tourism a success, and encourage more youths to carry out exchanges so as to pass on the "Paukphaw" friendship from generation to generation.</p>
<p>China and Myanmar should endeavor to improve people's livelihood, security and infrastructure construction along the CMEC, to deliver benefits to more Myanmar people as early as possible, he said.</p>
<p>Extending once again a warm welcome to Xi, Aung San Suu Kyi said Myanmar highly cherishes its friendship with China and hopes to continue to be a good friend of China.</p>
<p>Xi's visit, which has boasted milestone significance and yielded fruitful results, will greatly deepen the Myanmar-China "Paukphaw" friendship and promote their practical cooperation, she said.</p>
<p>The Myanmar side is ready to actively advance the construction of the Myanmar-China Economic Corridor, fully implement projects in Kyaukphyu and push forward cooperation in such areas as transportation, energy, production capacity, humanities, border and at local levels, she said.</p>
<p>Myanmar is ready to join efforts with China to forge ahead, build the Myanmar-China community with a shared future and better benefit the two peoples, she said.</p>
<p>Aung San Suu Kyi said that a prominent feature in Myanmar-China relations has been their mutual respect, understanding and support.</p>
<p>China has long been giving Myanmar precious understanding and support at both bilateral and international levels, and the Myanmar people will always remember that, she said.</p>
<p>China's support is not out of self-interest, but to safeguard fairness and justice, which is particularly precious to small countries like Myanmar, she said.</p>
<p>Currently, problems concerning world peace and development, as well as international fairness and justice are yet to be solved, Aung San Suu Kyi said.</p>
<p>Some countries have been wantonly interfering in the internal affairs of other countries in the name of human rights, ethnic or religious issues, she said, noting that Myanmar will never bow to such pressure and interference.</p>
<p>Aung San Suu Kyi expressed hope that China will continue to defend justice for small- and medium-sized countries including Myanmar on international occasions and play a constructive part in promoting the peace process in her country.</p>
<p>Stressing that time reveals a person's heart and adversity tries a friend, Xi said China is a good friend worthy of Myanmar's trust.</p>
<p>Noting that China and Myanmar have jointly championed and practiced the Five Principles of Peaceful Coexistence, Xi said the two sides have not only trusted and helped each other and set a model for exchanges between countries, but also made historic contributions to the promotion of establishing a new type of international relations.</p>
<p>China has always adhered to respecting the people of all countries' independent choice of a development path suited to their national conditions, and insisted on non-interference in the internal affairs of other countries, Xi said.</p>
<p>China will continue to speak out for justice for Myanmar in the international arena, and support Myanmar in safeguarding its national dignity and legitimate rights and interests, Xi said.</p>
<p>China supports Myanmar in advancing the domestic peace process and achieving national reconciliation, and is willing to continue to play a constructive role in this regard, he added.</p>
<p>After the talks, the leaders of the two countries attended a ceremony of exchanging bilateral cooperation documents, covering political, economic, trade, investment, humanities, local and other fields.</p>
<p>China and Myanmar also issued a joint statement on Saturday.</p>
<p>According to the statement, both sides agreed to continue to enhance coordination and cooperation in regional and multilateral fora such as the United Nations, China-ASEAN cooperation and Lancang-Mekong cooperation platform.</p>
<p>They agreed to render mutual support on issues concerning each other's core interests and major concerns, to work closely on global issues concerning the challenges faced by developing countries, and to uphold jointly peace, stability and development in the region and the world.</p>
<p>The two sides will continue their close high-level interactions, reinforce mutual political trust, enhance strategic communication, deepen exchanges of experience in governance, and further promote friendly exchanges between their legislative institutions, political parties and localities, says the document.</p>
<p>They also pledged to continue bringing into full play the role of inter-governmental mechanisms for practical cooperation, such as the China-Myanmar Joint Committee on Economic, Trade and Technical Cooperation and China-Myanmar Agricultural Cooperation Committee, and deepen concrete cooperation in fields such as economy and trade, agriculture, forestry, industrial capacity, investment and finance.&nbsp;</p><!--repaste.body.end--></p>
								
						</div>
<style type="text/css">
.guojiA10232_ind03 .text{padding-top: 30px !important;}
.guojiA10232_ind03 .text p{padding:0 !important;}
</style>

				
		
<!--微信分享包含页-->
<link type="text/css" rel="stylesheet" href="http://r.img.cctvpic.com/english/baohanye/zhengwenye/erweimaNew/style/style.css?306d99ccfdac3f47a956642d62aef055"/>
<div class="ELMTumSQZGb9UQQDpomLLAbl170613">
<div class="weixin_Share">
	
		<div class="img_Share">
			<a href="http://english.cctv.com/apps/cctvcomglobal/index.shtml" target="_blank" >
				<img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/6/13/1497333570140_206.png" width="180" height="180" />
			</a>
		</div>
		<div class="text_Share">
			<a href="http://english.cctv.com/apps/cctvcomglobal/index.shtml" target="_blank" >Please scan the QR code to download CCTV.com Global app</a>
		</div>
	
</div>
</div>
<div class="clear"></div>
                    </div>
                    <div class="vspace"></div>
					<div class="guojiA10232_ind04">
						
						
						<p>
							<i class="rrr">
								<div class="addthis_toolbox addthis_default_style">
									<a style="float: left; margin-top: 6px;">Share this: </a>
									<a class="addthis_button_twitter at300b" title="Tweet" href="#"><span class="at16nc at300bs at15nc at15t_twitter at16t_twitter"><span class="at_a11y"></span></span></a>
									<a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="at16nc at300bs at15nc at15t_facebook at16t_facebook"><span class="at_a11y"></span></span></a>
									<a class="addthis_button_sinaweibo at300b" title="Sinaweibo" href="#"><span class="at16nc at300bs at15nc at15t_weibo at16t_weibo"><span class="at_a11y"></span></span></a>
									<a class="addthis_button_email at300b" title="email" href="#"><span class="at16nc at300bs at15nc at15t_email at16t_email"><span class="at_a11y"></span></span></a>
									<a href="http://www.addthis.com/bookmark.php?v=250&username=chansonqg" class="addthis_button_compact"></a>
								</div>
							</i>
						</p>
					</div>
					<div class="vspace"></div>
					<!--正文右侧包含页-->
					

	


				</div>
			</div>
			<div class="col_w327">
				<!--正文右侧包含页-->
				<link type="text/css" rel="stylesheet" href="http://r.img.cctvpic.com/english/baohanye/zhengwenye/rightpage/style/style.css?1d6e3822c2ff6efe6ee96e8dda53323c"/>
<div class="guojiA10232_ind08">

	<div class="text_box2">
		<h3>Follow us on</h3>
		<ul id="tp1">

<li><div class="img"><a href="http://www.facebook.com/cctvcom" target="_blank"><img title="Facebook" src="http://p3.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392284924835_126.png" width="54" height="54" /></a></div></li>

<li><div class="img"><a href="https://twitter.com/cctv" target="_blank"><img title="Twitter" src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392284911418_225.png" width="54" height="54" /></a></div></li>

<li><div class="img"><a href="http://www.youtube.com/channel/UCT8RMFbTJV5ILaVykrluOQg" target="_blank"><img title="YouTube" src="http://p4.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392284891518_280.png" width="54" height="54" /></a></div></li>

<li class="end"><div class="img"><a href="http://instagram.com/cctvenglish" target="_blank"><img title="Please scan the QR Code to follow us on Instagram" src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/6/14/1497402662299_161.png" width="54" height="54" /></a></div>
	<div class="tp1" style="*width:100px">
		<a href="http://instagram.com/cctvenglish" target="_blank"><img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/6/13/1497343484411_495.png" width="108" height="108" /></a>
		<p>Please scan the QR Code to follow us on Instagram</p>
	</div>
</li>

<li><div class="img"><a href="http://weibo.com/cntvenglish" target="_blank"><img title="Sina Weibo" src="http://p4.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392284857389_471.png" width="54" height="54" /></a></div></li>

<li>
	<div class="img"><img title="Please scan the QR Code to follow us on Wechat" src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392284798478_314.png" width="54" height="54" /></div>
	<div class="tp1">
		<img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2015/6/1/1433126932935_651.jpg" width="108" height="108" />
		<p>Please scan the QR Code to follow us on Wechat</p>
	</div>
</li>

<li><div class="img"><a href="http://english.cctv.com/apps/cctvcomglobal/index.shtml" target="_blank"><img title="CCTV.com Global app" src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/6/14/1497402616283_158.png" width="54" height="54" /></a></div></li>
<li class="end"><div class="img"><a href="http://english.cntv.cn/newsletter" target="_blank"><img title="Newsletter" src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2017/6/13/1497343281775_191.png" width="54" height="54" /></a></div></li>

		</ul>
		<script>
			$(document).ready(function(){
			$("#tp1 li").each(function(i)
				{
					$(this).mouseenter(function()
					{
						$(this).css("z-index","999999")
						$(this).find(".tp1").show();
					});
					
					$(this).mouseleave(function()
					{
						$(this).css("z-index","1")
						$(this).find(".tp1").hide();
					});
				});
			});
		</script>
	</div>
</div><div class="guojiA10232_ind07">
	<div class="text_box">
		
		<a href="http://en.ipanda.com/live/" target="_blank"><img src="http://p1.img.cctvpic.com/photoAlbum/page/performance/img/2014/2/13/1392279772748_285.png" width="326" height="141" /></a>
		
	</div>
</div>
			</div>
		</div>
	</div>
</div>
<div class="vspace" style="height:50px"></div>
<!--页脚-->
<style type="text/css">
#page_bottom .footer_eng {
    color: #3A3A33;
    width: 960px;
    clear: both;
    margin: 0 auto;
    min-height: 10px;
}
</style>
<div id="page_bottom">
	<!--低通包含页-->

<!--div.footer_hdc-->
<div class="footer_hdc"><b></b></div>
	<div class="footer_eng">
		<table width="100%" cellspacing="0" cellpadding="0" border="0"><tbody><tr>
			
			<td align="left" height="30">Copyright © 2015 China Central Television. All Rights Reserved</td>
			
			<td align="right">
				<a href="http://english.cctv.com/" target="_blank">English</a>|<a href="http://espanol.cctv.com/" target="_blank">Español</a>|<a href="http://fr.cctv.com/" target="_blank">Français</a>|<a href="http://arabic.cctv.com" target="_blank">العربية</a>|<a href="http://russian.cctv.com" target="_blank">Pусский</a>|<a href="http://www.cctv.com/default.shtml" target="_blank">中文</a>
			</td>
		</tr></tbody></table>
	</div>
<!--div.footer_ftc-->
<div class="footer_ftc"><b></b></div>
	
				
					<script type="text/javascript">
 (function () {
        var lzhd = document.createElement("script");
        lzhd.type = "text/javascript";
        lzhd.async = true;
        lzhd.charset ="UTF-8";
        lzhd.src = "http://sum.cntvwb.cn/ecap.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(lzhd, s);
    })();
</script>
				
			

</div>
</div></div></div></div></div>
</body>
</html>